» Tecnologia » Software » Excel passo a passo

Excel passo a passo

Galeria
Excel passo a passo

O Excel é um aplicativo que pertence ao pacote de aplicações desenvolvido pela Microsoft conhecido como pacote Office .
Atualmente encontra-se na versão 2010.
Muitas pessoas tem extrema dificuldade de utilizar o aplicativo, muitas vezes por receio, pois pensa que trata-se de um bicho de sete cabeças, o que é totalmente o contrário.
Com alguns minutos de prática diária o usuário é capaz de criar planilhas simples de controle de gastos mensais, utilizando as quatro operações básicas.
Este artigo focará a criação de uma planilha utilizando as quatro operações fundamentais que é o que grande parte dos cursos em Excel aplicam a princípio.

Instruções
  1. 1

    Neste artigo foi utilizado a versão 2007 do Microsoft Excel, mas basicamente o processo é o mesmo.
    Basta dar um duplo clique com o botão esquerdo do mouse no ícone na área de trabalho (desktop).

  2. 2

    Criaremos um pequeno exemplo de despesas comuns na maioria das residências como por exemplo água, luz, supermercado, etc. Observe a figura:

  3. 3

    Observe que foram apenas preenchidos alguns valores agora é necessário colocar bordas em nossa tabela.
    Clique com o botão esquerdo do mouse segure e arraste selecionado o intervalo em que deseja inserir as bordas.


  4. 4

    Clique no menu Bordas como exibe a figura e selecione a opção Todas as bordas.

  5. 5

    O Excel acrescenta bordas à nossa tabela deixando-a visível. Agora é necessário criar uma fórmula para cada ítem no caso utilizaremos a fórmula de soma.
    Á frente do ítem "Água" na célula D1 digite a seguinte fórmula : =SOMA(B1:C1) e pressione a tecla Enter.

  6. 6

    Ao criar a fórmula na célula D1 basta direcionar o cursor na lateral da mesma até que o cursor do mouse se trasforme em uma cruz, basta clicar com o botão esquerdo do mouse segurar e arrastar até a célula desejada no caso do exemplo célula D4.
    Fazendo este processo o próprio Excel se encarregará de replicar a fórmula nas outras células.


  7. 7

    Foram preenchidos com "zeros" como tratam-se de contas o formato é moeda, para isso selecione a partir da coluna b1 até d4 e clique no ícone Moeda como exibe a figura.

  8. 8

    Observe que foram digitados alguns valores nos campos água e telefone, respectivamente nas colunas B e C, sendo somados os valores na coluna seguinte.

  9. 9

    Caso queira salvar a planilha clique no ícone de disquete localizado no canto superior esquerdo da janela, como na figura.

  10. 10

    Dê um nome para sua planilha e clique no botão Salvar.

Comentários
blog comments powered by Disqus