» Tecnologia » Software » Juros compostos Excel

Juros compostos Excel

Galeria
Juros compostos Excel

Matemática é muito importante não só na escola, mas na vida de todos, se você analisar vivemos rodeados de números sejam eles ordinais ou cardinais.

A matemática financeira é uma ramificação da matemática das mais importantes de certa forma, envolve o bolso de muita gente, um empréstimo mal interpretado pode arruinar qualquer pessoa e torná-la inadimplente, pelo simples fato de não saber interpretar os cálculos de juros.

Existem dois tipos de juros o simples e o composto, sua história se prolonga ao longo do tempo, disseminada entre alguns matemáticos entre ele Fibonnaci.

Instruções
  1. 1

    Os tipos de juros:
    Juros simples - o exemplo de um empréstimo no valor de R$ 2.500,00, para ser pago à 7% de juros.
    Em matemática o cálculo é o seguinte: 0,07*2.500,00=175.
    Ou seja se realizar um empréstimo de R$ 2.500,00 com correção de 7% pagará= R$ 2.675,00.

  2. 2

    Em Excel foi criada uma tabela para exemplo do juros simples, a função é a seguinte : =(A3*(B3)).
    A3= valor do empréstimo
    B3= taxa de juros.

    Digite a fórmula na célula C3 como indicado na figura e pressione Enter.

  3. 3

    Para somar o valor do juros e o valor total do empréstimo, na célula D3 digite a função:=SOMA(A3+C3) pressione Enter.

  4. 4

    O valor total do empréstimo é de R$ 2.675,00.

  5. 5

    Os juros compostos ou juros sobre juros, como é conhecimento popularmente seria um empréstimo neste mesmo valor só que parcelado em 5 parcelas de 7% sobre cada valor obtido mês a mês.
    O primeiro mês está calculado no exemplo juros simples, calcularemos o segundo mês.
    2.675,00 * 0,07 = R$ 187,25 . O valor da parcela anterior somado ao valor do mês seguinte: 2.675,00 + 187,25=2862,25 e assim sucessivamente até completar as 6 parcelas.

  6. 6

    Acrescente mais cinco linhas à planilha na célula C4 digite a função: =d3*b4, pressione Enter.

  7. 7

    Na célula D4 digite a função : =SOMA(D3+C4) pressione Enter.

  8. 8

    Retorne à célula C4 clique no canto e arraste para a função calcular as células seguintes, repita o processo na célula D4.

  9. 9

    O total do empréstimo em 5 meses de juros de 7% é de R$ 15.383,23.
    Apesar de exorbitante é só para exemplificar como o cálculo é efetuado.

  10. 10

    É possível fazer a prova real dos juros mês a mês basta preecher a coluna E3 com a seguinte função: =C3/D3, pressione Enter.
    Você fará o inverso do cálculo dividindo o valor do juro mensal pelo valor total da parcela mês.

  11. 11

    Repita o processo para replicar a funções nas outras células. Observe que todos os meses o valor foi de 7%, isso confirma que o cálculo está correto.

Comentários
blog comments powered by Disqus